Seite 2 von 2 ErsteErste 12
Ergebnis 16 bis 29 von 29

Thema: Kann keine Bilder mehr sehen

  1. #16
    im Urlaub Avatar von doctordick
    Registriert seit
    27.06.2012
    Beiträge
    2.851
    Renommee-Modifikator
    2154205

    Standard

    Zitat Zitat von Merkwürden Beitrag anzeigen
    Hab das Problem an den Tapatalk Service gemeldet mit Screenshots und Nennung dieses Forums.
    Sämtliche Aussagen der Kunstfigur "Doctordick" spiegeln nicht notwendigerweise Ansichten und Meinungen des Verfassers wider und sind als Gesamtkunstwerk zu betrachten. Handlungen und Personen in den "Berichten" der Kunstfigur "Doctordick" sind frei erfunden; jegliche Ähnlichkeit mit lebenden oder verstorbenen Personen wäre rein zufällig und in keiner Weise beabsichtigt; Personen, die meinen, in diesen sogenannten "Berichten" vorzukommen, sind nicht gemeint.

  2. #17
    Power+ User Avatar von lonewolf
    Registriert seit
    26.01.2010
    Ort
    Deutschland
    Beiträge
    6.351
    Renommee-Modifikator
    670939

    Standard

    Zitat Zitat von Merkwürden Beitrag anzeigen
    Hab das Problem an den Tapatalk Service gemeldet mit Screenshots und Nennung dieses Forums.
    Mal sehen ...... für ne 16 Euro App sollten sie ja in die Hufe kommen.

    Gesendet von meinem ONEPLUS A5000 mit Tapatalk
    Dann hoffen wir mal das sie uns nicht kicken. Die haben nämlich ab und an Probleme mit Erotik Seiten.

    Zudem scheint das Problem ja nur bei dir zu liegen. Bei allen anderen geht es ja.

    App deinstallieren, Handy ausschalten, neu starten und dann App wieder installieren. Hilf in 99% der Fälle, wenn man als einziger das Problem hat.

  3. #18
    Mod Nord/Ost&Berlin Avatar von Heineken77
    Registriert seit
    29.12.2009
    Ort
    zwischen Hannover und Braunschweig
    Alter
    44
    Beiträge
    6.284
    Renommee-Modifikator
    112725

    Standard

    Zitat Zitat von lonewolf Beitrag anzeigen
    ...
    Zudem scheint das Problem ja nur bei dir zu liegen. Bei allen anderen geht es ja.
    ..
    Ich habe das Problem auch und weder Neustart, noch Neuinstallation haben daran was geändert. Ich kann die Bilder weder sehen, noch die Platzhalter anklicken.

    Da ich Tapatalk eigentlich nicht nutze habe ich es natürlich mit der kostenlosen Version getestet.
    Mod, nicht Admin!

  4. #19
    Power User
    Registriert seit
    11.08.2010
    Beiträge
    397
    Renommee-Modifikator
    38718

    Standard

    Antwort bekommen:

    That forum is running on an out of date Tapatalk plugin, which is likely causing issues. We contacted the forum owner to update their plugin. Please report the same to your forum admin as requests from members are looked into more quickly. Chris Tapatalk Support



    Gesendet von meinem ONEPLUS A5000 mit Tapatalk

  5. #20
    Power User
    Registriert seit
    11.08.2010
    Beiträge
    397
    Renommee-Modifikator
    38718

    Standard

    Zitat Zitat von doctordick Beitrag anzeigen
    Alles gut

    Gesendet von meinem ONEPLUS A5000 mit Tapatalk

  6. #21
    Power User
    Registriert seit
    11.08.2010
    Beiträge
    397
    Renommee-Modifikator
    38718

    Standard

    Ich nö, das macht keinen Spaß mehr. Ständig Errors.

    Haben die sich bei Dir gemeldet, @NEO @neo?

    Klicke auf die Grafik für eine größere Ansicht 

Name:	Screenshot_20200107-001307.jpg 
Hits:	39 
Größe:	21,4 KB 
ID:	62443

    Gesendet von meinem ONEPLUS A5000 mit Tapatalk

  7. #22
    Power User
    Registriert seit
    11.08.2010
    Beiträge
    397
    Renommee-Modifikator
    38718

    Standard

    Huhu Admins/Mods ...... @NEO @Heineken77 @Debutant ..... wird das Update eingespielt für Tapatalk?

  8. #23
    Power User
    Registriert seit
    11.08.2010
    Beiträge
    397
    Renommee-Modifikator
    38718

    Standard

    Keine Antworten der Mods/Admins .....

    @NEO?
    @Heineken77?
    @Debutant?

  9. #24
    Mod Süd/Ausland/Werbung Avatar von Debutant
    Registriert seit
    21.09.2010
    Beiträge
    4.580
    Renommee-Modifikator
    447879

    Standard

    @Merkwürden: in einer PN habe ich Dir geschrieben, dass für die Aufteilung des Forums NEO zuständig ist. Genauso für das Einspielen von Updates, ...
    Wir Mods können Dir da leider nicht weiterhelfen

  10. #25
    Power User
    Registriert seit
    11.08.2010
    Beiträge
    397
    Renommee-Modifikator
    38718

    Standard

    Habe @NEO jetzt eine PN geschrieben. Hoffentlich liest er sie und macht das Update des Tapatalk-Plugins.

  11. #26
    Power+ User Avatar von lonewolf
    Registriert seit
    26.01.2010
    Ort
    Deutschland
    Beiträge
    6.351
    Renommee-Modifikator
    670939

    Standard

    Zitat Zitat von Merkwürden Beitrag anzeigen
    Habe @NEO jetzt eine PN geschrieben. Hoffentlich liest er sie und macht das Update des Tapatalk-Plugins.
    Ich verstehe die Problematik noch immer nicht ganz. Bei mir gehen bis auf wenige Ausnahmen alle Bilder mit TP. Veraltetest Plugin ist mal gerne so eine Support-Ausrede. Das einige wenige Bilder nicht funktionieren habe ich in anderen Foren auch.

  12. #27
    Power User
    Registriert seit
    11.08.2010
    Beiträge
    397
    Renommee-Modifikator
    38718

    Standard

    Ich mit Tapatalk Pro ca. 98% der Bilder:
    https://www.tabulose-huren.com/showt...l=1#post569333

    Und das immer, wenn ich über einen Link auf ein Posting in Tapatalk zugreifen will:
    https://www.tabulose-huren.com/showt...l=1#post569361

    >> Veraltetest Plugin ist mal gerne so eine Support-Ausrede.
    Stimmt, ist aber zumindest einen Versuch wert.

  13. #28
    Power User
    Registriert seit
    09.01.2011
    Beiträge
    150
    Renommee-Modifikator
    21540

    Standard

    Ist bei mir am Desktop (Chrome) ähnlich. Sehe nur noch jeweils den Link zu den Bildern, sind aber nicht eingefügt.
    Geändert von analfürst (24.01.2020 um 09:13 Uhr)

  14. #29
    Power User
    Registriert seit
    11.08.2010
    Beiträge
    397
    Renommee-Modifikator
    38718

    Standard

    Krass: Jetzt kann ich den gesamten Bilderbereich sehen in Tapatalk!!!

    Wie geil ist das denn!?!?

    Hast Du was gedreht @NEO, oder Tapa?

    Gesendet von meinem ONEPLUS A5000 mit Tapatalk

Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. @Admin: Kann momentan keine Bilder hochladen
    Von PlugAndPlay im Forum Forums-Regeln und Allgemeines
    Antworten: 28
    Letzter Beitrag: 27.07.2016, 12:50
  2. keine Verbindung mehr mit Tapatalk :-(
    Von Maurice™ im Forum Forums-Regeln und Allgemeines
    Antworten: 67
    Letzter Beitrag: 17.02.2016, 18:11
  3. Gibt' s keine Latinas mehr?
    Von Samenschleuder im Forum Düsseldorf / Krefeld / Solingen
    Antworten: 4
    Letzter Beitrag: 31.03.2015, 16:26
  4. Keine Bilder mehr sichtbar bei gesext.de mit Firefox
    Von plups im Forum allgemeiner Small-Talk
    Antworten: 4
    Letzter Beitrag: 16.11.2014, 16:48
  5. Keine Thais mehr in Lemgo
    Von Brutus23 im Forum Münster / Bielefeld / Paderborn
    Antworten: 4
    Letzter Beitrag: 02.11.2013, 16:39

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •